Nem indul a motorom, mi lehet a baj???

Kérdések és megoldások MZ javításokkal kapcsolatban
Avatar
szketo
nagy ETZ-s
nagy ETZ-s
Hozzászólások: 483
Csatlakozott: 2012.11.24. 10:34
MZ-d típusa: MZ TS 250/1
Tartózkodási hely: Üllő

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: szketo » 2014.10.09. 19:48

Sziasztok!
((TS 125.)) ami feladta a leckét. Szakmai tanácsaitokat szeretném kérni,a jelenség a következő.Egy rúgásra indul,szép az alapjárat is. Elindulok vele ,szépen gyorsul. Veszi a fordulatot is mind addig amíg el nem éri az üzemi hőfokot.Ekkor jelentkeznek a kellemetlen tünetek. 80-as tempóról egyszer csak el kezd fogyni az erő,hiába húzom a "bajszát,,csak a szívás zaj nő, fordulat és sebesség egyre csökken ,egészen 60-ig vissza esik. Erőtlen és vissza kapcsolva is nehezen gyorsul.Olyan jelenség van mit ha sokat kapna.Ledadog.
Pedig!. Fő fúvóka 90-es,úszó szint a gyári értékre beállítva. Zárt: 27mm,nyitott ,34mm. Ahogy kell.
Gyújtás: Fh,előtt 3mm. Megszakító hézag 0.3mm. Levegő csavar 1 és 2 fordulattal nyitva,ez változtatta esetleg 1.5 fordulatra. Szimerig lett cserélve Viton. Már trafót és kondenzátort is cseréltem sőt megszakított is..Gyertyák cseréje sem segített. Jelenség változatlan.
Arra gondolok,vajon a melegedés hatására esetleg farost szívhat?.Váltó olajat nem eszi,nem is fűstől,ám a gyertya kép hagy némi kételyeket bennem, kormos és a szürke árnyalata között van.Ezért is gyanakszom üzemanyag ellátás,vagy gyújtás problémára.Esetleg!!!....kipufogó dugulás???Fogalmam sincs mikor lehetett egyáltalán tisztítva...Nem lehet 100% kijelenteni azt hogy tökéletes a gyertya kép..Tudni kell hogy 94030 Km van benne.Már cseréltek főtengely csapágyat ,hajtó kart, dugattyút és fúrt henger van rajta. Váltó csapágyak eredetiek.
Sajnos egyenlőre kifogytam az ötletekből. :-k :roll:
Minden hasznos tanácsot örömmel és köszönettel vennék.
Üdv: szketo

Avatar
sunbim
operatőr
operatőr
Hozzászólások: 2699
Csatlakozott: 2008.12.01. 23:25
MZ-d típusa: ETZ250e Deluxe
Tartózkodási hely: Szigetszentmiklós

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: sunbim » 2014.09.21. 22:21

zsakfos írta:
sunbim írta:És mi volt a gond? Én vidéken lakom, itt nincs fészbúk. :D
Eldugult részlegesen a tankban levő szűrő,ha jól értettem.
Banális hiba. ](*,)
#-o Uhh.

Avatar
zsakfos
A révész
A révész
Hozzászólások: 3367
Csatlakozott: 2007.09.01. 08:11
MZ-d típusa: Mz Ts 250/1
Tartózkodási hely: Siófok

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: zsakfos » 2014.09.21. 22:16

sunbim írta:És mi volt a gond? Én vidéken lakom, itt nincs fészbúk. :D
Eldugult részlegesen a tankban levő szűrő,ha jól értettem.
Banális hiba. ](*,)

Avatar
sunbim
operatőr
operatőr
Hozzászólások: 2699
Csatlakozott: 2008.12.01. 23:25
MZ-d típusa: ETZ250e Deluxe
Tartózkodási hely: Szigetszentmiklós

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: sunbim » 2014.09.21. 21:53

És mi volt a gond? Én vidéken lakom, itt nincs fészbúk. :D

rinpocse
rolleres
rolleres
Hozzászólások: 10
Csatlakozott: 2014.09.19. 20:57
MZ-d típusa: etz 250
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: rinpocse » 2014.09.21. 19:44

Irtam tippeket,de láttam a facen már megoldódott a gondod. :D[/quote]

Ja ja végre, újra pörög. :lol: \:D/

Avatar
zsakfos
A révész
A révész
Hozzászólások: 3367
Csatlakozott: 2007.09.01. 08:11
MZ-d típusa: Mz Ts 250/1
Tartózkodási hely: Siófok

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: zsakfos » 2014.09.21. 19:10

rinpocse írta:
Help pls. [-o<
Irtam tippeket,de láttam a facen már megoldódott a gondod. :D

rinpocse
rolleres
rolleres
Hozzászólások: 10
Csatlakozott: 2014.09.19. 20:57
MZ-d típusa: etz 250
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: rinpocse » 2014.09.21. 15:33

Zárlat az ülés lemeze és a trafó egy vezetéke között.
Fordítsd el a trafót, igazítsd meg a vezetéket.[/quote]

Köszönöm holnap megnézem,én a kuplungra tippeltem.Remélem neked lesz igazad.[/quote]
Szóval ülés nélkül is ugyan azt csinálja,ahogy sebességbe rakom és elindulnék azonnal lefullad.Kuplung biztos jó,nem tudok már mire tippelni.
Help pls. [-o<

rinpocse
rolleres
rolleres
Hozzászólások: 10
Csatlakozott: 2014.09.19. 20:57
MZ-d típusa: etz 250
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: rinpocse » 2014.09.20. 22:32

MrDok írta:
rinpocse írta:Üdv Urak.Következő a gondom, 250 etz, szépen beindul alapjárat van, ha húzom a gázt pörög rendesen a kuplung jó,DE :evil: amint ráülök és elindulnék vele ,lefullad,erőtlenné válik és leáll.

Ötlet? :cry:
Köszönöm.
Zárlat az ülés lemeze és a trafó egy vezetéke között.
Fordítsd el a trafót, igazítsd meg a vezetéket.
Köszönöm holnap megnézem,én a kuplungra tippeltem.Remélem neked lesz igazad.

Avatar
MrDok
bajnok
bajnok
Hozzászólások: 2311
Csatlakozott: 2010.04.03. 23:39
MZ-d típusa: ETZ 250
Tartózkodási hely: Hőgyész
Kapcsolat:

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: MrDok » 2014.09.20. 20:41

rinpocse írta:Üdv Urak.Következő a gondom, 250 etz, szépen beindul alapjárat van, ha húzom a gázt pörög rendesen a kuplung jó,DE :evil: amint ráülök és elindulnék vele ,lefullad,erőtlenné válik és leáll.

Ötlet? :cry:
Köszönöm.
Zárlat az ülés lemeze és a trafó egy vezetéke között.
Fordítsd el a trafót, igazítsd meg a vezetéket.

rinpocse
rolleres
rolleres
Hozzászólások: 10
Csatlakozott: 2014.09.19. 20:57
MZ-d típusa: etz 250
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: rinpocse » 2014.09.20. 15:32

Üdv Urak.Következő a gondom, 250 etz, szépen beindul alapjárat van, ha húzom a gázt pörög rendesen a kuplung jó,DE :evil: amint ráülök és elindulnék vele ,lefullad,erőtlenné válik és leáll.

Ötlet? :cry:
Köszönöm.

Avatar
gesszti
bajnok
bajnok
Hozzászólások: 1130
Csatlakozott: 2012.04.02. 08:45
MZ-d típusa: MZ TS 250 standard
Tartózkodási hely: Keszthely

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: gesszti » 2014.09.16. 14:07

refraction írta: OK. akkor a töltéssel kapcsolatban tovább keresem a hibát.
Szereld le az ellenállást, csavarjait tedd vissza. Indítsd el a motort, kicsit alapjárat felett pörgesd. Ha ekkor világít még a visszajelződ, és nincs töltésed, akkor egy pillanatra adj akksi pozitívot a df-re. Ha a dinamód jó, akkor el kell aludni a töltésvisszajelzőnek, és emelkedni kell a feszültségnek. Ha megmarad a töltésed a vezeték levétele után, akkor jó eséllyel rossz a feszszabályzód. (vagy rosszul van beállítva) Ha nem marad meg a töltésed, akkor is. Tegyél rá egymásik motoron kipróbáltan működő feszszabot, és próbáld ki azzal.

Ha valami füstöl, akkor rossz helyre érintetted a vezetéket, térdre, imára.

Annak is nézz utána, hogy a töltésvisszajelződ miért nem világít. A forgórészen keresztül testelődik, és segít a dinamó felgerjedésében induláskor. (van, aki szerint nem, de szerintem igen)

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.15. 10:31

Gyula-bá írta:Valóban én írtam, nem figyeltem és elkevertem. Az alap kérdésen viszont nem változtat.
OK. akkor a töltéssel kapcsolatban tovább keresem a hibát.

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.15. 10:17

refraction írta:... Ezt úgy látom, hogy Gyula-bá írta amúgy....:)
Valóban én írtam, nem figyeltem és elkevertem. ](*,) Az alap kérdésen viszont nem változtat.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.15. 09:20

Gyula-bá írta:Kicsit elkeverte a szerző, a kapcs. rajzon egyértelműen látszik

Ezt úgy látom, hogy Gyula-bá írta amúgy....:)

itt van:
http://www.mzclubhungary.com/forum/view ... start=1850

2013.07.07. 06:28 időponti bejegyzés

de mindegy is :) akkor a lényeg hogy ki kell kötni...( a tekercs mindkét ágát lehúzni?)
akkor viszont marad a töltésprobléma, mert bekötve meg töltött.

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.14. 21:44

refraction írta:Nos....szorgalmasan keresgéltem a fórumon, és találtam egy ilyen hozzászólást:) 2010 tájáról való.

"Valamit elnézel, (lásd: http://www.szocimotoros.hu/download/ts125e.gif ), a fesz. szab. Df pontjáról (zöld/szürke ?) vezeték megy a dinamó DF jelű pontjára, erre a pontra van kötve az előtét ellenállás (FIELD) és a gerjesztő tekercs egyik vége (ARMATURE), (tehát nem a szénkefe van ide kötve). Tehát a dinamó DF pontjáról lekötöd az előtét ellenállás vezetékét és minden mást változatlenül hagysz. A csavart azért tedd vissza!"
Kicsit elkeverte a szerző, a kapcs. rajzon egyértelműen látszik (németül nem tudok), hogy az "ARMARURE" a forgórész, míg a "FIELD" a gerj. tekercs az ellenállás pedig (nem tudni miért) "trimerként" van jelölve. De ettől a lényeg mér nem változik, kikötni.

Avatar
MrDok
bajnok
bajnok
Hozzászólások: 2311
Csatlakozott: 2010.04.03. 23:39
MZ-d típusa: ETZ 250
Tartózkodási hely: Hőgyész
Kapcsolat:

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: MrDok » 2014.09.14. 21:25

refraction írta:Nos....szorgalmasan keresgéltem a fórumon, és találtam egy ilyen hozzászólást:) 2010 tájáról való.

"Valamit elnézel, (lásd: http://www.szocimotoros.hu/download/ts125e.gif ), a fesz. szab. Df pontjáról (zöld/szürke ?) vezeték megy a dinamó DF jelű pontjára, erre a pontra van kötve az előtét ellenállás (FIELD) és a gerjesztő tekercs egyik vége (ARMATURE), (tehát nem a szénkefe van ide kötve). Tehát a dinamó DF pontjáról lekötöd az előtét ellenállás vezetékét és minden mást változatlenül hagysz. A csavart azért tedd vissza!"

?
=D> =D> =D>

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.14. 21:08

Nos....szorgalmasan keresgéltem a fórumon, és találtam egy ilyen hozzászólást:) 2010 tájáról való.

"Valamit elnézel, (lásd: http://www.szocimotoros.hu/download/ts125e.gif ), a fesz. szab. Df pontjáról (zöld/szürke ?) vezeték megy a dinamó DF jelű pontjára, erre a pontra van kötve az előtét ellenállás (FIELD) és a gerjesztő tekercs egyik vége (ARMATURE), (tehát nem a szénkefe van ide kötve). Tehát a dinamó DF pontjáról lekötöd az előtét ellenállás vezetékét és minden mást változatlenül hagysz. A csavart azért tedd vissza!"

?

Avatar
MrDok
bajnok
bajnok
Hozzászólások: 2311
Csatlakozott: 2010.04.03. 23:39
MZ-d típusa: ETZ 250
Tartózkodási hely: Hőgyész
Kapcsolat:

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: MrDok » 2014.09.14. 20:55

Gyula-bá írta:
MrDok írta: Szerintem áthidalás kell neki, ha kiveszed a tekercset megszakítod azt a vezetéket. Ne csodálkozz, ha nem lesz töltésed..
.... Pl a bekötési utasításodban is benne kéne legyen ennek a témának, pontosan leírva!
A második igaz!
Az elsőhöz csak annyit, hogy mielőtt butaságokat írsz :evil: inkább nézd meg a kapcsolási rajzot, ha megérted! :D ( http://www.szocimotoros.hu/download/ts125e.gif )
Amit linkeltél az kínai nekem.......
Valami kapcsolási rajz. Inkább azt írd le, hogy mit kell csinálni azzal a tekercsellenállással amiről szó van............ :wink:
Nem nekem, a köz érdekében........ :roll:

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.14. 19:59

MrDok írta: Szerintem áthidalás kell neki, ha kiveszed a tekercset megszakítod azt a vezetéket. Ne csodálkozz, ha nem lesz töltésed..
.... Pl a bekötési utasításodban is benne kéne legyen ennek a témának, pontosan leírva!
A második igaz!
Az elsőhöz csak annyit, hogy mielőtt butaságokat írsz :evil: inkább nézd meg a kapcsolási rajzot, ha megérted! :D ( http://www.szocimotoros.hu/download/ts125e.gif )

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.14. 19:27

gesszti írta:... ugyanúgy működött, mint az elektromechanikus. 3 állapotot tudott kapcsolni.
Azt nem mondtam, hogy nem lehet megcsinálni, de melyik az az örült mérnök (és hol találsz olyan hülye gyártót) amelyik ugyanazt a funkciót közel dupla alkatrész költséggel állítja elő? Ezek szerint mégis van. :D
Ez a megoldás hasonlít az egyik Jaw (szocis) fórumtársaméhoz (elektro mérnök) aki szerint egy index rellé csak két kapcsoló elemmel működik. Azóta sem készíti senki!:D

Avatar
MrDok
bajnok
bajnok
Hozzászólások: 2311
Csatlakozott: 2010.04.03. 23:39
MZ-d típusa: ETZ 250
Tartózkodási hely: Hőgyész
Kapcsolat:

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: MrDok » 2014.09.14. 19:16

refraction írta: a tekercs levétele konkrétan csak annyit jelent ugye, hogy leveszem és kész? ....mást nem kell csinálni?
Szerintem áthidalás kell neki, ha kiveszed a tekercset megszakítod azt a vezetéket. Ne csodálkozz, ha nem lesz töltésed........
Tudom hogy leírták már párszor az elektronika guruk a dolgot, de lehet nem elégszer. Pl a bekötési utasításodban is benne kéne legyen ennek a témának, pontosan leírva!

Avatar
gesszti
bajnok
bajnok
Hozzászólások: 1130
Csatlakozott: 2012.04.02. 08:45
MZ-d típusa: MZ TS 250 standard
Tartózkodási hely: Keszthely

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: gesszti » 2014.09.14. 18:44

Gyula-bá írta: Én nem ismerek olyan elektronikus szabályozót (a működési elvből adódóan nem is tudom elképzelni) amelyikhez kell az ellenállás.
Pedig létezik. Láttam már olyat, ami kérte az ellenállást. A tiédnek nem kell, mert kvázi ki-be kapcsol. Az, amelyiknél kell az ellenállás, ugyanúgy működött, mint az elektromechanikus. 3 állapotot tudott kapcsolni.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.14. 17:45

gesszti írta:Én nem ismerek olyan elektronikus szabályozót (a működési elvből adódóan nem is tudom elképzelni) amelyikhez kell az ellenállás.
Ma tekercs nélkül mentem a géppel, és gyönyörűen ment :) egyáltalán nem produkálta a korábban említett tüneteket.
Nem rángatott, húzott rendesen. (mondjuk tompított + féklámpával már leakart állni)

VISZONT: észrevettem hogy most meg nincs töltés :D....mértem "álló" helyzetben és megnéztem motorozás után is. Semmi.
A töltésvisszajelző lámpám sem ég egyébként alapból, (azt még nem néztem meg, hogy csak szimplán kiégett-e, a sarukat, csatlakozókat megnéztem, minden a helyén)

a tekercs levétele konkrétan csak annyit jelent ugye, hogy leveszem és kész? ....mást nem kell csinálni?

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.13. 11:36

Az a feszszabtól függ. Van olyan, amihez kell az ellenállás, van olyan, amihez nem. A szabályzó leírását kellene átnézni.

Értem! Hát a leírását töviről hegyire átnéztem már, nem most. Nem írja egyébként hogy le kéne venni, de akkor nyilván ő is
evidens dolognak tartja ezt. Egyébként ez a Müller Szabi által gyártott szabályzó.
No, minden esetre most levettem ,aztán kiderül hogy mi változott :)

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.13. 09:03

gesszti írta:Az a feszszabtól függ. Van olyan, amihez kell az ellenállás, van olyan, amihez nem. A szabályzó leírását kellene átnézni.
Én nem ismerek olyan elektronikus szabályozót (a működési elvből adódóan nem is tudom elképzelni) amelyikhez kell az ellenállás.

Avatar
gesszti
bajnok
bajnok
Hozzászólások: 1130
Csatlakozott: 2012.04.02. 08:45
MZ-d típusa: MZ TS 250 standard
Tartózkodási hely: Keszthely

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: gesszti » 2014.09.12. 22:13

Az a feszszabtól függ. Van olyan, amihez kell az ellenállás, van olyan, amihez nem. A szabályzó leírását kellene átnézni.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.12. 21:20

refraction írta:A trafó monnyon le... én is cserélem a hétvégén. (Keszthely, Farkas autósboltban vettem lengyel trafót 3500 Ft-ért) Motoros boltban ugyanezt 5000 környékén akarták adni.
Köszönöm a javaslatot.....meglátjuk mi sül ki belőle! :)

Még valami: lehet hogy nagyon amatőrnek tűnik, de inkább lenne csak ennyi a gond:

ma eszembe jutott hogy nekem egészen eddig be volt kötve az állórészen található ellenállás "tekercs"
és ha jól tudom, elektronikus feszültségszabályzónál az "már" nem kell....lehet hogy ez okozta az egész gubancot?

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.12. 19:34

gesszti írta:Csak 16A-es, ezért túl sok tartaléka nincs. Muszáj hűtőbordára rakni. Vagy a hűtőbordától kell elszigetelni a diódát megfelelő felfogatással,
Ez 2x20A.
20Ax2 15V RECT.SCH. DUAL STPS40L15CT(STM) TO-220AB (TO-220) LOW DROP COM.CAT. [16-03-62]
LOMEX

Avatar
gesszti
bajnok
bajnok
Hozzászólások: 1130
Csatlakozott: 2012.04.02. 08:45
MZ-d típusa: MZ TS 250 standard
Tartózkodási hely: Keszthely

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: gesszti » 2014.09.12. 19:06

aronpfabian írta:Köszi! :)

Milyen típusú diódát érdemes erre a célra használni?
Én ezt használom:

http://www.hestore.hu/prod_10022231.html

Csak 16A-es, ezért túl sok tartaléka nincs. Muszáj hűtőbordára rakni. Vagy a hűtőbordától kell elszigetelni a diódát megfelelő felfogatással, vagy azt csinálod, amit én. hővezetőpasztával megkenve hozzá csavaroztam a hűtőbordához a diódát, és az egészet egy biciklilámpa műanyagbilincsével rögzítettem a váz ülés alatti részéhez, vigyázva, hogy sehol se érjen testhez a hűtőborda.

Azért schottky, mert ezek fűtik el a legkevesebb villanyt hő formájában, és alig 0,2 V feszültségkülönbségnél már töltődik az akksi. Sima diódánál ez 0,5-0,8 V-is lehet, ami 6V-os rendszert tekintve akárhogy is nézzük, 10 % környéke.

Avatar
aronpfabian
bajnok
bajnok
Hozzászólások: 1029
Csatlakozott: 2014.04.25. 11:53
MZ-d típusa: ETZ 250, TS 150
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: aronpfabian » 2014.09.12. 18:53

Köszi! :)

Milyen típusú diódát érdemes erre a célra használni?

Avatar
gesszti
bajnok
bajnok
Hozzászólások: 1130
Csatlakozott: 2012.04.02. 08:45
MZ-d típusa: MZ TS 250 standard
Tartózkodási hely: Keszthely

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: gesszti » 2014.09.12. 18:43

aronpfabian írta:Más is írta már hogy a visszáramkapcsolót érdemes cserélni a többi viszont maradhat - első ránézésre az egész cucc elektronikusra cserélése lenne logikusabb, nem az elemeire bontás.

Az eredeti visszáramkapcsolóval mi a gond, miért cserélendő inkább mint a gerjesztést szabályzó rész? Túl nagy az ellenállása a tekercses megoldásnak?
A visszáramkapcsolóval az a gond, hogy az egész töltőáram azon megy keresztül, és ezért az érintkező bemelegszik, beég a sok ki-be kapcsolás során. Ha már egy kicsit is meg van égve, akkor megrángatja a feszültséget, és ezt próbálja szabályozni a másik, a szabályzó kapcsoló. Ekkor aztán az is frankón beég. Innentől kapáltak a töltésnek. A dióda bekötéséhez nem kell semmit szétszedni a feszszabályzóban. Lehúzod azt a vezetéket, ami az akksi pozitívot köti összel a feszszabbal. ez az érintkező a feszszabon üres is marad. Arra az érintkezőre, amire a visszajelzőlámpa van kötve, készítesz egy elosztót, aminek egyik fele továbbra is marad a visszajelző lámpáé, a másik felére meg rákötöd a diódát. A dióda másik lába megy a biztosítéktáblára, az akksi pozitív oldala felé, ahonnan az elsőnek írt vezetéket lehúztad. Ennyi. A diódának egy számítógépből bontott kb. 3x3x2 centis hűtőborda elég. A diódának annyi előnye még van a kapcsolóval szemben, hogy nem egy bizonyos feszültségnél nyit-zár, hanem mindig, ha a dinamó feszültsége néhány tized V-al meghaladja az akksi feszültségét. Ezért egy gyengébb akksival is stabil lehet a rendszer. A dióda 500 Ft, a többit ingyen ki lehet lomizni a műhelyből. Szóval nem egy nagy beruházás. A szabályzó érintkező ezután a b. életben nem fog beégni, mert stabil a rendszer.

Avatar
aronpfabian
bajnok
bajnok
Hozzászólások: 1029
Csatlakozott: 2014.04.25. 11:53
MZ-d típusa: ETZ 250, TS 150
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: aronpfabian » 2014.09.12. 18:19

Más is írta már hogy a visszáramkapcsolót érdemes cserélni a többi viszont maradhat - első ránézésre az egész cucc elektronikusra cserélése lenne logikusabb, nem az elemeire bontás.

Az eredeti visszáramkapcsolóval mi a gond, miért cserélendő inkább mint a gerjesztést szabályzó rész? Túl nagy az ellenállása a tekercses megoldásnak?

Avatar
gesszti
bajnok
bajnok
Hozzászólások: 1130
Csatlakozott: 2012.04.02. 08:45
MZ-d típusa: MZ TS 250 standard
Tartózkodási hely: Keszthely

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: gesszti » 2014.09.12. 17:26

refraction írta: Ma vadásztam egy ilyet, hátha működik
http://allegro.pl/show_item.php?item=4582762165

valaki esetleg kipróbálta már?
A trafó monnyon le... én is cserélem a hétvégén. (Keszthely, Farkas autósboltban vettem lengyel trafót 3500 Ft-ért) Motoros boltban ugyanezt 5000 környékén akarták adni.

6 V-os feszszabályzásban 2 bombabiztos megoldást tudok. Az egyik, ha kiváltod a visszáramkapcsolót egy schottky diódával. Ezzel örök, mint a nyomorúság. A másik, innovatívabb megoldás, ha Gyulabát megkörnyékezed, és készíttetsz vele egy feszszabot. Olyat kérjél tőle, mint amit nekem épített. Nem a legolcsóbb megoldás, viszont megintcsak tartós, és üzembiztos. Ha esetleg melléteszel egy Gyulabá féle gyújtást, akkor kb. kihúztad a 6V-os rendszer összes méregfogát. Egyedül az irányjelzőrelé marad eredeti, az meg le van sz...va. Legfeljebb kitesszük a kezünket.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.11. 22:39

sell írta:Hali, brutális dolognak tűnik, de gyakorlatban alkalmazható nem javítás, hanem hibakeresés céljából.
Rendben, kipróbálom! :D

sell
versenyző
versenyző
Hozzászólások: 644
Csatlakozott: 2013.10.09. 11:56
MZ-d típusa: Etz 250
Tartózkodási hely: Kecel city

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: sell » 2014.09.11. 22:23

Hali, brutális dolognak tűnik, de gyakorlatban alkalmazható nem javítás, hanem hibakeresés céljából. Ha elérted a "nincs szikra" álapotot, az előzetesen magadhoz vett kalapácsnyéllel kocogtasd körbe a trafót, érzéssel de határozottan. Kivett gyertyával közben próba rúgásokkal tesztelni. Ha változik valami akkor bizti a trafón belül van gubanc.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.11. 21:22

Hm.......egyre jobb hírek! :)

Ma produkció:

talán ha 3 km-t tudtam menni vele, még a szikra is teljesen eltűnt, próbálgattam a gyertyákat is persze. Halott ügy.
Hazatoltam. (körülbelül 25 perc volt) Garázs előtt még egyszer rárúgok: Pöcre indult. Kellően kihűlt a motor? :D
(Egyébként a trafó melegedése mennyire elfogadható?)

Ma vadásztam egy ilyet, hátha működik
http://allegro.pl/show_item.php?item=4582762165

valaki esetleg kipróbálta már?

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.11. 19:53

sunbim írta: Induktivitás méréssel talán pontosabban meg lehet állapítani a menetzárlatot, ha megvan a gyári érték.
Ezzel a módszerrel sem mész semmire mert nincs meg a "gyári érték" (ahány trafó annyi érték :) ).

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.10. 08:22

ennyire meg főleg nem értek hozzá.....de köszi hozzászólást. Egyelőre nem tudok egy ilyen
műszerre beruházni, majd ismerőnél kiméretem.

Egyébként most megy a gép, nem tudom mi lett vele. De az igazi próba nyilván nem 5 km (kb annyi volt).
Most kapott egy alacsonyabb hőértékű gyertyát (isolator 225) és ennyi távolság megtétele után az elektróda
meg a kerámia rész is szép világosbarna. Eddig soha nem sikerült ilyet összehozni. (van tompítottal is szép alapjárat)

Avatar
sunbim
operatőr
operatőr
Hozzászólások: 2699
Csatlakozott: 2008.12.01. 23:25
MZ-d típusa: ETZ250e Deluxe
Tartózkodási hely: Szigetszentmiklós

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: sunbim » 2014.09.09. 23:22

Egy kézi műszer: http://www.argep.hu/trend/MULT/Multimet ... essel.html

Induktivitás méréssel talán pontosabban meg lehet állapítani a menetzárlatot, ha megvan a gyári érték.

Az üzemi állapotban még benne van a melegedés és a rezgés !!

Gyula-bá
versenyző
versenyző
Hozzászólások: 565
Csatlakozott: 2012.06.09. 12:50
MZ-d típusa: jawa634

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Gyula-bá » 2014.09.09. 21:48

refraction írta: a trafót kimértem kábel nélkül is, és elvileg jó, utána érdeklődtem mik a helyes értékek. :/
de gondolom ez még nem garancia. bárcsak ennyi lenne a baj.
Egy menet zárlatot nem lehet kézi műszerrel kimérni.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.03. 13:37


Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.03. 13:08

Rendben, ránézek a kábelre és pipára is....

a trafót kimértem kábel nélkül is, és elvileg jó, utána érdeklődtem mik a helyes értékek. :/
de gondolom ez még nem garancia. bárcsak ennyi lenne a baj. A hézagállítást és kipróbálom.

még egyszer köszi a segítséget, írok majd.

Avatar
aronpfabian
bajnok
bajnok
Hozzászólások: 1029
Csatlakozott: 2014.04.25. 11:53
MZ-d típusa: ETZ 250, TS 150
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: aronpfabian » 2014.09.03. 10:47

Gyújtókábel: ha kikeményedett, és a végei (ahol beletekered a pipát/trafóba) repedezettek, csere.
Gyertyapipa: ha egyértelmű külsérelmi nyom, olvadás vagy hiány nincs, próbáld ki bizonyítottan jó kölcsönpipával vagy újjal.

A trafót kábel nélkül is mérd ki, sajnos a 6V trafó értékhatárait nem tudom, valaki más kisegít vele.
Amúgy az előírt gyertyahézag 0,6 mm! Próbáld a Brisket erre beállítani, ha azzal sincs szikra így, akkor egyre valószínűbb a trafó.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.03. 09:42

Igazából amióta megvan az mz, (egy éve újítgatom) azóta én még csak kormos gyertyát tudtam előállítani :( pedig már nem lehet hova elvenni az anyagból...
de hozzá kell tegyem sohasem tudtam annyit menni vele, hogy rendesen kiégessem :D ---szerintem

Brisknél valóban kisebb volt! (kb 0,3), a többi be volt ütve pontosan 0,4 re.
és a pipát meg a kábelt hogyan ellenőrzöm? Mérjek ellenállást a pipa és a trafó 1-es vagy 15-ös pontja között?
(ezt már megtettem amúgy, az 12-13k ohm volt)

de ok, megnézem a sarukat is...

Avatar
aronpfabian
bajnok
bajnok
Hozzászólások: 1029
Csatlakozott: 2014.04.25. 11:53
MZ-d típusa: ETZ 250, TS 150
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: aronpfabian » 2014.09.03. 09:18

A "meghalt" gyertyák miben különböznek a Brisktől? Olajosak, kormosak lettek?

Hasonlítsd össze az elektródatávolságot, ha a Brisknél kisebb míg a többinél nagyobb, akkor esetleg a gyújtófeszültséged alacsony. Ez esetben a trafó lehet az elsődleges forrás (de nézd meg a gyertyapipát, gyertyakábelt is - előbbin is lehet alattomos hőtágulási repedés, utóbbi meg lehet rosszul szigetelt/kirepedezett)

UI: 6V rendszernél feltételezett gyújtásprobléma kiszűréséhez kifejezetten fontos, hogy az összes, gyújtással kapcsolatos csatlakozósaru tiszta és jól vezető legyen! (persze 12V-nél sem árt azért ha ilyen ;) )

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.03. 08:48

Az akksi maximum egy éves, illetve használatban talán 2 hónapot ha volt.
Sőt, út mellett toltam hétvégén a gépet kb 5 km-en át felkapcsolt tompítottal, hogy el ne csapjanak, utána is
a próbálkozások során méregettem a saruknál, és 6-6,2 V volt a feszültség.

3-4 fajta gyertyával próbálkoztam. (Egy rossz fesz. szabályzó képes kinyírni a gyertyát, vagy a rosszul beállított gyújtás? )
de szikrája már csak a Brisknek volt kint. A "gyári" isolator meghalt, meg az NGK is (az NGK szinte új volt, max. ha 500 métert mentem vele összesen)

Avatar
aronpfabian
bajnok
bajnok
Hozzászólások: 1029
Csatlakozott: 2014.04.25. 11:53
MZ-d típusa: ETZ 250, TS 150
Tartózkodási hely: Budapest

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: aronpfabian » 2014.09.03. 08:29

refraction írta:alapjáraton nem lehetett világítással, indexszel együtt használni
Az akkud ez alapján jó eséllyel rossz (alapjáraton a generátor feszültsége nem elég, így akkuról menne az elektromos rendszer).
UI: vagy nem töltődik. De akkor a párszáz méter utáni leállás után nem igazán lehetne újra elindítani, mert magától "pihenésben" nem fog nőni a feszültsége.

Próbáld meg másik gyertyával is, a repedt szigetelőtest alattomos dolog, lehet csak hőtágulással (pl. langyos hengerfejnél 2-300 m után) fog átütni. Erre a hibára viszont jobban illik a megy-leáll-pihen-újra megy jelenség.

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.03. 08:20

Üdv, ismét,

Tegnap végigmentem a lehetőségeken, amiket írtatok, de sajnos semmi.
- Tanksapka szellőzik
- Az elégett kondis fesz.szabályzót lecseréltem (igaz, lehet az sem 100 %-os, mert:
Saját magamnak kellett bedobozolni, úgy vettem, és utána annak idején rosszul raktam föl, minek
következtében letestelt, azt utána kijavítottam, de azzal is járt a gép amúgy, mindössze annyit produkált, hogy alapjáraton nem lehetett világítással, indexszel együtt használni)
- karbiba is belenéztem, szép tiszta, minden a helyén, szint is pöpec volt.
- Kint volt szikra egyébként

szóval egyetlen egyszer sikerült beindítanom.

valószínűsíthetően fesz.szabályzó lesz? csak nem szívesen adok ki megint 4000 Ft-ot érte...
a kiégett kondit lehet pótolni bele?

Avatar
refraction
rolleres
rolleres
Hozzászólások: 19
Csatlakozott: 2014.09.01. 09:02
MZ-d típusa: mz ts 125
Tartózkodási hely: Cegléd

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: refraction » 2014.09.02. 08:23

Tri-Ton írta:6v-os feszültségszabályzóban található kondi (egy ilyen nagyobb, hasított, bevágott henger) elfüstölt. Nekem azt mondták ettől még mennie kellene a gépnek.

Ötletek?

Ha ez még mindig így van, akkor okozhat problémát. A dinamót minél jobban pörgeted, annál nagyobb lesz a feszültség. Ha rossz a fesz.szabályzó akkor lehet, hogy egy bizonyos fordulat felett eléri azt a szintet ahol már "átüt" és a zárlat miatt nem lesz gyújtásod sem.

Köszi, kipróbálom ezt is!

Tri-Ton
nagy ETZ-s
nagy ETZ-s
Hozzászólások: 390
Csatlakozott: 2014.05.11. 13:31
MZ-d típusa: BMW
Tartózkodási hely: GY-M-S megye

Re: Nem indul a motorom, mi lehet a baj???

Hozzászólás Szerző: Tri-Ton » 2014.09.01. 15:04

6v-os feszültségszabályzóban található kondi (egy ilyen nagyobb, hasított, bevágott henger) elfüstölt. Nekem azt mondták ettől még mennie kellene a gépnek.

Ötletek?

Ha ez még mindig így van, akkor okozhat problémát. A dinamót minél jobban pörgeted, annál nagyobb lesz a feszültség. Ha rossz a fesz.szabályzó akkor lehet, hogy egy bizonyos fordulat felett eléri azt a szintet ahol már "átüt" és a zárlat miatt nem lesz gyújtásod sem.

Válasz küldése

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 12 vendég